ubuntu 装官网的qq.deb出错··提示软件质量太低

其实原因在于在版本号上面V1.0.2的V上面,解压,debian/contrl里面把V删掉,然后dpkg -b打包,dpkg -i安装。

发表评论

电子邮件地址不会被公开。 必填项已用*标注