之前我看马士兵老师的视频,里面推荐用lomboz ,因为它对连接数据库和做jsp server很方便,所以我就也跟着下载了,发现lomboz eclipse的主页的url也不一样了(跟02年的视频里面相比)。因为lomboz eclipse不支持win64 最后我被迫换成win32,换成win32还是有不少问题,show view里面的东西也没有视频里面的那个连接了,最终我放弃了lomboz
现在我用sqlexplorer 效果是一样的,觉得当时死扣lomboz eclipse真是没必要,还把我的系统给换了,郁闷。大家放弃lomboz eclipse吧,我感觉现在用lomboz eclipse的人不多,看来我不是一般的out。
想知道怎么安装sqlexplorer可以看

随机文章

注意了,谷歌I/O大会注册将于3月13日23时开始
注意了,谷歌I/O大会注册将于3月13日23时开始

Firefox os和Tizen os将会怎样
Firefox os和Tizen os将会怎样

android手机QQ2012很给力
android手机QQ2012很给力

黑莓官方催促twitter用户用回老版本客户端
黑莓官方催促twitter用户用回老版本客户端

新浪sae服务器故障,svn无法正常工作
新浪sae服务器故障,svn无法正常工作

相关文章

eclipse使用sqlexplorer插件(图文)
eclipse使用sqlexplorer插件(图文)

修改Eclipse ADT default debug keystore路径
修改Eclipse ADT default debug keystore路径

sae-eclipse插件加新浪sae进行java项目开发
sae-eclipse插件加新浪sae进行java项目开发

Eclipse不能自动编译java为class的解决办法
Eclipse不能自动编译java为class的解决办法

新版新浪微博邀请码
新版新浪微博邀请码

Twitter将发布app支持firefox系统
Twitter将发布app支持firefox系统

内容分享:道招
本文链接:不要用蛋疼的lomboz eclipse了
道招声明:除特别标注或作者不详外,本站所有文章均为原创,转载请注明。欢迎共同关注互联网!