道招
道招网升级故障记录
于2019年02月20日21点左右,想在vps上面安装phpMyAdmin方便自己管理数据库,但是发现phpMyAdmin提示 PHP 5.5+ is required. Currently installed version is: 5.4.45 于是进行了升级,一不小心就升到了比较新的php7.x,貌似一切安好,但是无法新建文章,只有跳到这个url就提示500错误,但是新建媒体
这几天折腾电脑,损失大啊
折腾几天电脑了,想安装win7、ubuntu11.10、mac,唉,苹果系统第一次接触,整了好久,网速也很不给力,经常下载好几G的dmg镜像或iso镜像,好多都是论坛附件(还好几个分卷),还得想办法弄积分,耗时间啊,真正尝试的时间没多少,全耗在下载上面了。郁闷! 全盘格式化几次了,好多重要东西都没了,太多,太大,没法备份。
关注道招网公众帐号
道招开发者二群